“Most serious” Linux privilege-escalation bug ever is under active exploit – Ars Technica


October 24, 2016 Facebook Twitter LinkedIn Google+ Uncategorized


[unable to retrieve full-text content]


Ars Technica

“Most serious” Linux privilege-escalation bug ever is under active exploit
Ars Technica
A serious vulnerability that has been present for nine years in virtually all versions of the Linux operating system is under active exploit, according to researchers who are advising users to install a patch as soon as possible. While CVE-2016-5195
​The Dirty Cow Linux bug: A silly name for a serious problemZDNet
Dirty COW Linux vulnerability has existed for nine yearsTechTarget
Easy-to-exploit rooting flaw puts Linux PCs at riskPCWorld
The Guardian –BBC News –Threatpost –Bugzilla – Red Hat
all 36 news articles »

Comments