“Most serious” Linux privilege-escalation bug ever is under active … – Ars Technica


October 21, 2016 Facebook Twitter LinkedIn Google+ Uncategorized


[unable to retrieve full-text content]


Ars Technica

“Most serious” Linux privilege-escalation bug ever is under active …
Ars Technica
A serious vulnerability that has been present for nine years in virtually all versions of the Linux operating system is under active exploit, according to researchers …
​The Dirty Cow Linux bug: A silly name for a serious problemZDNet
Easy-to-exploit rooting flaw puts Linux computers at riskPCWorld
'Dirty Cow' Linux vulnerability found after nine yearsThe Guardian
Threatpost –Naked Security –BBC News –Bugzilla – Red Hat
all 34 news articles »

Comments